<!DOCTYPE html>



<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="et"> <![endif]-->



<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="et"> <![endif]-->



<!--[if IE 8]>         <html class="no-js lt-ie9" lang="et"> <![endif]-->



<!--[if gt IE 8]><!--> <html class="no-js" lang="et"> <!--<![endif]-->





	<head>
<style>

</style>
		<title>Page With Sidebar | Veiniajakiri VINE | Lehekülg 2</title>



		<!-- Default Meta Tags -->



		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


<meta name="description" content="&#8230; on eestikeelne sõltumatu veinikultuuri ajakiri">
<link rel="shortcut icon" href="https://www.vine.ee/wp-content/uploads/2014/11/vine_fb.jpg">		




<link rel="pingback" href="https://www.vine.ee/xmlrpc.php" />




		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Veiniajakiri VINE">

<meta property="og:url" content="https://www.vine.ee"/>  
<meta property="og:type" content="website" />
<meta property="og:title" content="Page With SidebarVeiniajakiri VINE  Lehekülg 2">
<meta property="og:description" content="&#8230; on eestikeelne sõltumatu veinikultuuri ajakiri">









		<!-- css + javascript -->



		<style type="text/css" id="custom-nextpage-style">
.page-link-box {
	text-align: center;
}
.custom-page-links {
	padding: 5px 5px;
	display: inline-block;
    background-color: #990000 !important;

}
.custom-page-links a {
	text-decoration: none;
}
.custom-page-links a span {
	margin-right: 10px;
}
.page-links {
	margin-top: 0;
	padding: 0;
	list-style: none;
   
}
.page-links li {
	margin: 0 5px;
	display: inline-block;
}

</style>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','yIJ4ynTxW51420916908');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Veiniajakiri VINE &raquo; RSS" href="https://www.vine.ee/feed/" />
<link rel="alternate" type="application/rss+xml" title="Veiniajakiri VINE &raquo; Kommentaaride RSS" href="https://www.vine.ee/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vine.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- vine.ee is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.vine.ee/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='https://www.vine.ee/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.vine.ee/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vine.ee/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.vine.ee/wp-content/uploads/useanyfont/uaf.css?ver=1597921707' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://www.vine.ee/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-css'  href='https://www.vine.ee/wp-content/plugins/wp-contact-form/wpcf.css?ver=20110218' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css'  href='https://www.vine.ee/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='fo-fonts-declaration-css'  href='https://www.vine.ee/wp-content/uploads/font-organizer/fo-declarations.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fo-fonts-elements-css'  href='https://www.vine.ee/wp-content/uploads/font-organizer/fo-elements.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://www.vine.ee/wp-content/themes/presso/framework/font-icons/awesome/css/awesome.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.vine.ee/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.vine.ee/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.vine.ee/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.vine.ee/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.vine.ee/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.vine.ee/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.vine.ee/wp-content/themes/presso/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.vine.ee\/wp-admin\/admin-ajax.php","nonce":"86ec157a3e","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"500","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.vine.ee","ajax_url":"https:\/\/www.vine.ee\/wp-admin\/admin-ajax.php","placeholder":"Otsi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/plugins/wp-charts/js/Chart.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.15'></script>
<link rel='https://api.w.org/' href='https://www.vine.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vine.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vine.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.vine.ee/page-with-sidebar/2/" />
<link rel='shortlink' href='https://www.vine.ee/?p=48' />
<link rel="alternate" type="application/json+oembed" href="https://www.vine.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vine.ee%2Fpage-with-sidebar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vine.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vine.ee%2Fpage-with-sidebar%2F&#038;format=xml" />
	<style type="text/css" media="all">.shortcode-star-rating{padding:0 0.5em;}.dashicons{font-size:16px;width:auto;height:auto;line-height:normal;text-decoration:inherit;vertical-align:middle;}.shortcode-star-rating [class^="dashicons dashicons-star-"]:before{color:#990000;}.ssr-int{margin-left:0.2em;font-size:13px;vertical-align:middle;color:#333;}/*.shortcode-star-rating:before,.shortcode-star-rating:after{display: block;height:0;visibility:hidden;content:"\0020";}.shortcode-star-rating:after{clear:both;}*/</style>
	<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<!--[if lte IE 8]><script src="https://www.vine.ee/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>	<style type="text/css" id="custom-background-css">
	body.custom-background.site-layout-boxed
	, body.custom-background.site-layout-full-large #off-canvas-body-inner
	, body.custom-background.site-layout-full-medium #off-canvas-body-inner
	{ background-color: #ffffff; }
	</style>
	<link rel="icon" href="https://www.vine.ee/wp-content/uploads/2014/11/cropped-vine_fb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vine.ee/wp-content/uploads/2014/11/cropped-vine_fb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vine.ee/wp-content/uploads/2014/11/cropped-vine_fb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.vine.ee/wp-content/uploads/2014/11/cropped-vine_fb-270x270.jpg" />

	<style type="text/css">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</style>

	






		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->



		<!--[if lt IE 9]>



			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>



			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>



		<![endif]-->



	</head>



	<body id="top" class="page-template-default page page-id-48 custom-background paged-2 page-paged-2 cookies-not-set site-layout-full-large site-enable-post-box-effects">


<script type="text/javascript">
 document.write("<img src=\"https://track.adform.net/adfserve/?bn=19668565;1x1inv=1;srctype=3;ord="+(new Date()).getTime()+"\" border=\"0\" width=\"1\" height=\"1\">");
</script>


			<nav id="mobile-nav-wrapper" role="navigation"></nav>



			<div id="off-canvas-body-inner">







				<!-- Top Bar -->



				<div id="top-bar" class="top-bar">



					<div class="container">



						<div class="row">



							<div class="col-sm-12">



								<div class="top-bar-right">







									






									<a class="site-social-icon" href="https://www.facebook.com/Veiniajakiri.VINE" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a>






									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>



								</div>







								<a id="open-mobile-nav" href="#mobile-nav" title="Otsi"><i class="icon-entypo-menu"></i></a>



								



								<nav id="top-nav-wrapper">



								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.vine.ee/" class="menu-link main-menu-link"><span>VINE</span></a></li>
<li id="nav-menu-item-1788" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tellimine.vine.ee/catalog/veiniajakiri-vine" class="menu-link main-menu-link"><span>Tellimine</span></a></li>
<li id="nav-menu-item-5433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.vine.ee/reklaam/meediakaart/" class="menu-link main-menu-link"><span>Meediakaart</span></a></li>
</ul>


								</nav>



								



							</div>



						</div>



					</div>



				</div>



				<!-- End Top Bar -->



				



				<!-- Main Bar -->



				


				<header class="main-bar header-layout-left-logo">



					<div class="container">



						<div class="row">



							<div class="col-sm-12">



								<div id="logo" class="">



									<a href="https://www.vine.ee/">



									


										


										<img src="https://www.vine.ee/wp-content/uploads/2016/10/VINE-logo-2014-must-kirjata-2.png" alt="Veiniajakiri VINE" class="logo-original" />



									


									


										<h2 id="site-tagline" class="subtitle">&#8230; on eestikeelne sõltumatu veinikultuuri ajakiri</h2>



									


									</a>



								</div>



							



								


								



							</div>



						</div>



					</div>



				</header>



				<!-- End Main Bar -->







				<!-- Main Navigation Bar -->



				<div class="main-nav-bar header-layout-left-logo">



					<div class="container">



						<div class="row">



							<div class="col-sm-12">



								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-513" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vine.ee/category/uudised/" class="menu-link main-menu-link"><span>Uudised</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-5369 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.vine.ee/uudised/viking-line-sai-oma-erilise-sampanja-essentiel-by-essi/" title="Permalink to Viking Line sai oma erilise šampanja &#8211; Essentiel by Essi" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/11/Viking_line-2-of-50-TE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.vine.ee/uudised/viking-line-sai-oma-erilise-sampanja-essentiel-by-essi/" title="Permalink to Viking Line sai oma erilise šampanja &#8211; Essentiel by Essi" rel="bookmark">Viking Line sai oma erilise šampanja &#8211; Essentiel by Essi</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='https://www.vine.ee/wp-content/uploads/2014/12/egle-531px-32x32.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/egle-531px-64x64.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="https://www.vine.ee/author/eglehaidak/" title="View all posts by Egle Haidak">Egle Haidak</a><span class="post-meta-separator">,</span>
			<a href="https://www.vine.ee/uudised/viking-line-sai-oma-erilise-sampanja-essentiel-by-essi/" class="post-date" title="Permalink to Viking Line sai oma erilise šampanja &#8211; Essentiel by Essi" rel="bookmark">28. oktoober 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-5181 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.vine.ee/uudised/olle-pruulimine-on-seniarvatust-vanem/" title="Permalink to Õlle pruulimine on seniarvatust vanem" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/10/kraatrid-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.vine.ee/uudised/olle-pruulimine-on-seniarvatust-vanem/" title="Permalink to Õlle pruulimine on seniarvatust vanem" rel="bookmark">Õlle pruulimine on seniarvatust vanem</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='https://www.vine.ee/wp-content/uploads/2014/12/arne-MV-32x32.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/arne-MV-64x64.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="https://www.vine.ee/author/arnepajula/" title="View all posts by Arne Pajula">Arne Pajula</a><span class="post-meta-separator">,</span>
			<a href="https://www.vine.ee/uudised/olle-pruulimine-on-seniarvatust-vanem/" class="post-date" title="Permalink to Õlle pruulimine on seniarvatust vanem" rel="bookmark">8. oktoober 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-4805 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.vine.ee/uudised/vino-nobile-pungub/" title="Permalink to Vino Nobile pungub ja kasvatab muskleid" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/02/terra-nobile-1800x1200-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.vine.ee/uudised/vino-nobile-pungub/" title="Permalink to Vino Nobile pungub ja kasvatab muskleid" rel="bookmark">Vino Nobile pungub ja kasvatab muskleid</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='https://www.vine.ee/wp-content/uploads/2014/11/vine_fb-32x32.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/11/vine_fb-64x64.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="https://www.vine.ee/author/vine/" title="View all posts by VINE">VINE</a><span class="post-meta-separator">,</span>
			<a href="https://www.vine.ee/uudised/vino-nobile-pungub/" class="post-date" title="Permalink to Vino Nobile pungub ja kasvatab muskleid" rel="bookmark">8. veebruar 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-4100" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-encyclopedia-category"><a href="https://www.vine.ee/encyclopedia/category/viinamari/" class="menu-link main-menu-link"><span>Entsüklopeedia</span></a></li>
</ul></nav>


							</div>



						</div>



					</div>



				</div>



				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container sidebar-right">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
							
					<h1 class="page-title title title-large">Page With Sidebar</h1>
<hr>
					
					<article id="post-48" class="clearfix post-48 page type-page status-publish hentry">
												<div class="post-content clearfix"><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Quisque scelerisque lectus nec est feugiat, at eleifend sapien suscipit. Cras in neque ac nulla blandit auctor sed ut purus. Curabitur metus elit, tristique id auctor a, fermentum imperdiet felis. Maecenas imperdiet facilisis nibh at viverra. Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Class aptent taciti sociosqu ad litora torquent per conubia nostra, per inceptos himenaeos. Cras euismod rhoncus nibh, et vestibulum justo bibendum et. Quisque sed vehicula erat. Nulla cursus a nisi a tincidunt. Curabitur pulvinar, urna quis volutpat dignissim, libero est fermentum mauris, ut rutrum metus lacus at ipsum. Donec rhoncus leo eget dolor gravida ullamcorper. Suspendisse tempus, velit condimentum hendrerit ultrices, tellus libero auctor leo, non feugiat libero dui a tellus.</p>
<p>Vivamus dignissim lectus quis lacus placerat vulputate. Etiam molestie nec mi vitae bibendum. Duis mollis magna quis felis aliquet bibendum. Sed facilisis hendrerit ligula non facilisis. Etiam vulputate ligula sed lorem adipiscing lacinia. Pellentesque eget est id sapien imperdiet vulputate. Curabitur non suscipit urna, nec condimentum ipsum. Nulla congue felis sit amet mi varius, et euismod urna cursus. Duis sodales dui ac enim fringilla molestie. Sed vitae tellus scelerisque, pulvinar risus nec, ornare magna. Etiam non blandit mauris. Aliquam erat volutpat. Donec rutrum quam ac posuere porta.</p>
<p>Vivamus pulvinar porta elit in fermentum. Interdum et malesuada fames ac ante ipsum primis in faucibus. Maecenas posuere et purus sit amet aliquet. Sed pharetra orci eget nulla luctus auctor. Sed placerat ultricies diam. Pellentesque vel neque ligula. Cras suscipit, augue ultrices commodo ornare, tellus ante venenatis tellus, eget dictum neque dolor et turpis. Cum sociis natoque penatibus et magnis dis parturient montes, nascetur ridiculus mus.</p>
<p>Interdum et malesuada fames ac ante ipsum primis in faucibus. Cum sociis natoque penatibus et magnis dis parturient montes, nascetur ridiculus mus. Quisque vel sollicitudin dolor. Proin mollis blandit laoreet. Mauris consequat augue sit amet gravida elementum. Donec nisl tellus, scelerisque sit amet consequat et, sollicitudin vitae tellus. Nunc bibendum aliquet ornare. In porta ipsum eget feugiat placerat. Aenean vel blandit ipsum. Proin nec imperdiet arcu. Sed faucibus feugiat tortor a ornare.</p>
<p>Fusce posuere dolor at posuere bibendum. Cras enim nisi, auctor ac purus quis, tempus aliquet nulla. Morbi posuere felis ac dui tincidunt fermentum. Nullam quis augue vel ligula tincidunt scelerisque ac sodales velit. Etiam congue massa eget diam volutpat, nec fermentum velit malesuada. Integer suscipit risus vitae vestibulum molestie. Etiam nisi tortor, ullamcorper id nisi non, lacinia feugiat justo. Maecenas at dapibus arcu, sed rhoncus leo. Proin at congue lacus. Donec blandit convallis augue vel lobortis. Etiam sapien purus, cursus vitae est ac, ultrices malesuada tellus. Donec ultrices sit amet nisl tincidunt suscipit. Maecenas ultrices pharetra ante id scelerisque.</p>
<p>Sed tristique leo vitae diam tristique ultrices. Nam dapibus velit id mauris tincidunt, vel porttitor est sodales. Vestibulum in ullamcorper arcu, ac viverra neque. Mauris placerat commodo vestibulum. Vestibulum malesuada mauris id feugiat tincidunt. Vestibulum ultrices, libero aliquet viverra ultricies, velit orci semper diam, ullamcorper dictum libero turpis vitae quam. Vestibulum rutrum id lorem at aliquam. Cras nec nisi rhoncus, aliquet metus non, consequat massa.</p>
<p>Curabitur posuere, est a blandit pretium, augue nulla luctus nunc, sed varius turpis enim vel dui. Aenean nibh mauris, sodales sit amet risus in, malesuada volutpat lacus. Morbi dolor sem, lacinia id aliquam sed, porttitor at mi. Cras eget sem nec dui volutpat ultrices. Sed congue eros ut mauris gravida malesuada. Pellentesque quis tortor congue lorem iaculis gravida. Fusce nec arcu ut leo pharetra commodo nec quis ante. Aliquam erat volutpat. Interdum et malesuada fames ac ante ipsum primis in faucibus. Vestibulum vel erat mauris. Donec semper ligula et justo facilisis, a hendrerit purus ornare. Vestibulum tincidunt vestibulum erat, vitae pulvinar quam molestie eget. Ut in tristique magna, et gravida purus.</p>
<p>Sed auctor vestibulum dignissim. Fusce condimentum consectetur dapibus. Proin imperdiet hendrerit massa, at posuere velit. Nam vitae elementum lacus, in mollis tellus. Praesent bibendum, ipsum in ultricies accumsan, augue nisi congue libero, sollicitudin dignissim neque arcu a est. Integer felis risus, varius eget neque at, dictum sollicitudin velit. Aliquam ullamcorper mollis diam, quis mattis odio scelerisque ac. Aliquam porttitor, sapien ut ullamcorper venenatis, sem mauris mattis sem, ut lacinia lectus eros at nibh. Cras ligula lectus, pretium at feugiat eu, euismod mattis est. In lacus elit, adipiscing vel euismod nec, fermentum vel massa. Phasellus bibendum lacinia vulputate.</p>
</div>
						
											</article>
					
				
				
					</div>

				<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="vw_widget_custom_banner-2" class="widget vw-sidebar-blog widget_vw_widget_custom_banner">			<div class="banner" style="background-image: url( https://www.vine.ee/wp-content/uploads/2018/02/VINE-nr-12-ESIKAAS-1200px.jpg )">
				<div class="banner-inner">
					<h6 class="banner-supertitle">Siit saab tellida ajakirja trükiversiooni</h6>					<h3 class="banner-title">Telli paber-VINE!</h3>										<a href="http://tellimine.vine.ee/catalog/veiniajakiri-vine" class="banner-button read-more label label-large primary-bg">VINE tellimine</a>				</div>
			</div>
		</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="https://www.vine.ee/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Otsi" onfocus="if(this.value=='Otsi')this.value='';" onblur="if(this.value=='')this.value='Otsi';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="encyclopedia_taxonomy_cloud-2" class="widget vw-sidebar-blog widget_encyclopedia_taxonomy_cloud"><h3 class="widget-title">Pilves teemad</h3><ul><a href="https://www.vine.ee/encyclopedia/tag/rioja/" class="tag-cloud-link tag-link-61 tag-link-position-1" style="font-size: 8pt;" aria-label="Rioja (1 element)">Rioja</a>
<a href="https://www.vine.ee/encyclopedia/tag/georgia/" class="tag-cloud-link tag-link-249 tag-link-position-2" style="font-size: 8pt;" aria-label="Georgia (1 element)">Georgia</a>
<a href="https://www.vine.ee/encyclopedia/tag/toscana/" class="tag-cloud-link tag-link-107 tag-link-position-3" style="font-size: 8pt;" aria-label="Toscana (1 element)">Toscana</a>
<a href="https://www.vine.ee/encyclopedia/tag/umbria/" class="tag-cloud-link tag-link-108 tag-link-position-4" style="font-size: 8pt;" aria-label="Umbria (1 element)">Umbria</a>
<a href="https://www.vine.ee/encyclopedia/tag/pinot-gris/" class="tag-cloud-link tag-link-145 tag-link-position-5" style="font-size: 8pt;" aria-label="Pinot Gris (1 element)">Pinot Gris</a>
<a href="https://www.vine.ee/encyclopedia/tag/tinta-roriz/" class="tag-cloud-link tag-link-67 tag-link-position-6" style="font-size: 8pt;" aria-label="Tinta Roriz (1 element)">Tinta Roriz</a>
<a href="https://www.vine.ee/encyclopedia/tag/carnuntum/" class="tag-cloud-link tag-link-163 tag-link-position-7" style="font-size: 8pt;" aria-label="Carnuntum (1 element)">Carnuntum</a>
<a href="https://www.vine.ee/encyclopedia/tag/loire/" class="tag-cloud-link tag-link-151 tag-link-position-8" style="font-size: 9.8260869565217pt;" aria-label="Loire (2 elementi)">Loire</a>
<a href="https://www.vine.ee/encyclopedia/tag/ojo-de-llebre/" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 8pt;" aria-label="Ojo de Llebre (1 element)">Ojo de Llebre</a>
<a href="https://www.vine.ee/encyclopedia/tag/slovakkia/" class="tag-cloud-link tag-link-140 tag-link-position-10" style="font-size: 13.579710144928pt;" aria-label="Slovakkia (6 elementi)">Slovakkia</a>
<a href="https://www.vine.ee/encyclopedia/tag/jerez/" class="tag-cloud-link tag-link-111 tag-link-position-11" style="font-size: 8pt;" aria-label="Jerez (1 element)">Jerez</a>
<a href="https://www.vine.ee/encyclopedia/tag/galicia/" class="tag-cloud-link tag-link-229 tag-link-position-12" style="font-size: 14.086956521739pt;" aria-label="Galicia (7 elementi)">Galicia</a>
<a href="https://www.vine.ee/encyclopedia/tag/portugal/" class="tag-cloud-link tag-link-22 tag-link-position-13" style="font-size: 16.927536231884pt;" aria-label="Portugal (14 elementi)">Portugal</a>
<a href="https://www.vine.ee/encyclopedia/tag/louna-aafrika/" class="tag-cloud-link tag-link-153 tag-link-position-14" style="font-size: 9.8260869565217pt;" aria-label="Lõuna-Aafrika (2 elementi)">Lõuna-Aafrika</a>
<a href="https://www.vine.ee/encyclopedia/tag/collio/" class="tag-cloud-link tag-link-103 tag-link-position-15" style="font-size: 8pt;" aria-label="Collio (1 element)">Collio</a>
<a href="https://www.vine.ee/encyclopedia/tag/riesling/" class="tag-cloud-link tag-link-94 tag-link-position-16" style="font-size: 9.8260869565217pt;" aria-label="Riesling (2 elementi)">Riesling</a>
<a href="https://www.vine.ee/encyclopedia/tag/gruner-veltliner/" class="tag-cloud-link tag-link-29 tag-link-position-17" style="font-size: 11.04347826087pt;" aria-label="Grüner Veltliner (3 elementi)">Grüner Veltliner</a>
<a href="https://www.vine.ee/encyclopedia/tag/apuulia/" class="tag-cloud-link tag-link-101 tag-link-position-18" style="font-size: 8pt;" aria-label="Apuulia (1 element)">Apuulia</a>
<a href="https://www.vine.ee/encyclopedia/tag/st-laurent/" class="tag-cloud-link tag-link-143 tag-link-position-19" style="font-size: 8pt;" aria-label="St. Laurent (1 element)">St. Laurent</a>
<a href="https://www.vine.ee/encyclopedia/tag/steen/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 9.8260869565217pt;" aria-label="Steen (2 elementi)">Steen</a>
<a href="https://www.vine.ee/encyclopedia/tag/cencibel/" class="tag-cloud-link tag-link-62 tag-link-position-21" style="font-size: 8pt;" aria-label="Cencibel (1 element)">Cencibel</a>
<a href="https://www.vine.ee/encyclopedia/tag/itaalia-2/" class="tag-cloud-link tag-link-51 tag-link-position-22" style="font-size: 22pt;" aria-label="Itaalia (47 elementi)">Itaalia</a>
<a href="https://www.vine.ee/encyclopedia/tag/veneto/" class="tag-cloud-link tag-link-42 tag-link-position-23" style="font-size: 8pt;" aria-label="Veneto (1 element)">Veneto</a>
<a href="https://www.vine.ee/encyclopedia/tag/jumilla/" class="tag-cloud-link tag-link-58 tag-link-position-24" style="font-size: 8pt;" aria-label="Jumilla (1 element)">Jumilla</a>
<a href="https://www.vine.ee/encyclopedia/tag/serri/" class="tag-cloud-link tag-link-109 tag-link-position-25" style="font-size: 8pt;" aria-label="šerri (1 element)">šerri</a>
<a href="https://www.vine.ee/encyclopedia/tag/sloveenia/" class="tag-cloud-link tag-link-102 tag-link-position-26" style="font-size: 12.057971014493pt;" aria-label="Sloveenia (4 elementi)">Sloveenia</a>
<a href="https://www.vine.ee/encyclopedia/tag/burgenland/" class="tag-cloud-link tag-link-162 tag-link-position-27" style="font-size: 8pt;" aria-label="Burgenland (1 element)">Burgenland</a>
<a href="https://www.vine.ee/encyclopedia/tag/ull-de-llebre/" class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 8pt;" aria-label="Ull de LLebre (1 element)">Ull de LLebre</a>
<a href="https://www.vine.ee/encyclopedia/tag/tinto-fino/" class="tag-cloud-link tag-link-63 tag-link-position-29" style="font-size: 8pt;" aria-label="Tinto Fino (1 element)">Tinto Fino</a>
<a href="https://www.vine.ee/encyclopedia/tag/pinot-blanc/" class="tag-cloud-link tag-link-144 tag-link-position-30" style="font-size: 8pt;" aria-label="Pinot Blanc (1 element)">Pinot Blanc</a>
<a href="https://www.vine.ee/encyclopedia/tag/alam-austria/" class="tag-cloud-link tag-link-161 tag-link-position-31" style="font-size: 9.8260869565217pt;" aria-label="Alam-Austria (2 elementi)">Alam-Austria</a>
<a href="https://www.vine.ee/encyclopedia/tag/blauer-portugieser/" class="tag-cloud-link tag-link-148 tag-link-position-32" style="font-size: 8pt;" aria-label="Blauer Portugieser (1 element)">Blauer Portugieser</a>
<a href="https://www.vine.ee/encyclopedia/tag/tinto-de-pais/" class="tag-cloud-link tag-link-64 tag-link-position-33" style="font-size: 8pt;" aria-label="Tinto de Pais (1 element)">Tinto de Pais</a>
<a href="https://www.vine.ee/encyclopedia/tag/armeenia/" class="tag-cloud-link tag-link-234 tag-link-position-34" style="font-size: 15.913043478261pt;" aria-label="Armeenia (11 elementi)">Armeenia</a>
<a href="https://www.vine.ee/encyclopedia/tag/piemonte/" class="tag-cloud-link tag-link-187 tag-link-position-35" style="font-size: 12.057971014493pt;" aria-label="Piemonte (4 elementi)">Piemonte</a>
<a href="https://www.vine.ee/encyclopedia/tag/hispaania/" class="tag-cloud-link tag-link-53 tag-link-position-36" style="font-size: 20.072463768116pt;" aria-label="Hispaania (30 elementi)">Hispaania</a>
<a href="https://www.vine.ee/encyclopedia/tag/ungari/" class="tag-cloud-link tag-link-142 tag-link-position-37" style="font-size: 9.8260869565217pt;" aria-label="Ungari (2 elementi)">Ungari</a>
<a href="https://www.vine.ee/encyclopedia/tag/puglia/" class="tag-cloud-link tag-link-100 tag-link-position-38" style="font-size: 9.8260869565217pt;" aria-label="Puglia (2 elementi)">Puglia</a>
<a href="https://www.vine.ee/encyclopedia/tag/blaufrankisch/" class="tag-cloud-link tag-link-56 tag-link-position-39" style="font-size: 11.04347826087pt;" aria-label="Blaufränkisch (3 elementi)">Blaufränkisch</a>
<a href="https://www.vine.ee/encyclopedia/tag/alicante/" class="tag-cloud-link tag-link-57 tag-link-position-40" style="font-size: 8pt;" aria-label="Alicante (1 element)">Alicante</a>
<a href="https://www.vine.ee/encyclopedia/tag/trentino-alto-adige/" class="tag-cloud-link tag-link-99 tag-link-position-41" style="font-size: 8pt;" aria-label="Trentino-Alto Adige (1 element)">Trentino-Alto Adige</a>
<a href="https://www.vine.ee/encyclopedia/tag/chenin-blanc/" class="tag-cloud-link tag-link-154 tag-link-position-42" style="font-size: 8pt;" aria-label="Chenin Blanc (1 element)">Chenin Blanc</a>
<a href="https://www.vine.ee/encyclopedia/tag/friuli/" class="tag-cloud-link tag-link-54 tag-link-position-43" style="font-size: 16.927536231884pt;" aria-label="Friuli (14 elementi)">Friuli</a>
<a href="https://www.vine.ee/encyclopedia/tag/colli-oriental-del-friuli/" class="tag-cloud-link tag-link-104 tag-link-position-44" style="font-size: 8pt;" aria-label="Colli Oriental del Friuli. (1 element)">Colli Oriental del Friuli.</a>
<a href="https://www.vine.ee/encyclopedia/tag/austria/" class="tag-cloud-link tag-link-28 tag-link-position-45" style="font-size: 12.057971014493pt;" aria-label="Austria (4 elementi)">Austria</a>
<a href="https://www.vine.ee/encyclopedia/tag/tsehhi/" class="tag-cloud-link tag-link-55 tag-link-position-46" style="font-size: 14.086956521739pt;" aria-label="Tšehhi (7 elementi)">Tšehhi</a>
<a href="https://www.vine.ee/encyclopedia/tag/ramandolo/" class="tag-cloud-link tag-link-106 tag-link-position-47" style="font-size: 8pt;" aria-label="Ramandolo (1 element)">Ramandolo</a>
<a href="https://www.vine.ee/encyclopedia/tag/heeres/" class="tag-cloud-link tag-link-110 tag-link-position-48" style="font-size: 8pt;" aria-label="heeres (1 element)">heeres</a>
<a href="https://www.vine.ee/encyclopedia/tag/carso/" class="tag-cloud-link tag-link-105 tag-link-position-49" style="font-size: 8pt;" aria-label="Carso (1 element)">Carso</a>
<a href="https://www.vine.ee/encyclopedia/tag/stuuria/" class="tag-cloud-link tag-link-160 tag-link-position-50" style="font-size: 8pt;" aria-label="Stüüria (1 element)">Stüüria</a>
<a href="https://www.vine.ee/encyclopedia/tag/welschriesling/" class="tag-cloud-link tag-link-141 tag-link-position-51" style="font-size: 8pt;" aria-label="Welschriesling (1 element)">Welschriesling</a>
<a href="https://www.vine.ee/encyclopedia/tag/valencia/" class="tag-cloud-link tag-link-59 tag-link-position-52" style="font-size: 8pt;" aria-label="Valencia (1 element)">Valencia</a>
<a href="https://www.vine.ee/encyclopedia/tag/gewurztraminer/" class="tag-cloud-link tag-link-146 tag-link-position-53" style="font-size: 8pt;" aria-label="Gewürztraminer (1 element)">Gewürztraminer</a>
<a href="https://www.vine.ee/encyclopedia/tag/prantsusmaa/" class="tag-cloud-link tag-link-20 tag-link-position-54" style="font-size: 17.942028985507pt;" aria-label="Prantsusmaa (18 elementi)">Prantsusmaa</a></ul></div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title">Kategooriad</h3><ul>			<li class="category  show-count clearfix">
								<div class="category-post-count label">08</div>
				
				<div class="category-title title title-small header-font">
					<a href="https://www.vine.ee/category/arhitektuur/" title="Permalink to Arhitektuur" rel="bookmark">
						Arhitektuur					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/arhitektuur/chateau-de-la-coste/" title="Permalink to Château de La Coste" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2016/03/Frank-Gerhy-Music-Pavilion3_Hdef-1800-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/arhitektuur/must-kast/" title="Permalink to Must kast" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2014/12/loimerweingut2_1800-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/arhitektuur/evelyn-county-estate/" title="Permalink to Evelyn County Estate" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2013/12/PC051649-UUS-MV-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count clearfix">
								<div class="category-post-count label">21</div>
				
				<div class="category-title title title-small header-font">
					<a href="https://www.vine.ee/category/reisijutt/" title="Permalink to Reisijutt" rel="bookmark">
						Reisijutt					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/reisijutt/vine-vaisab-marchet/" title="Permalink to VINE väisab Marchet" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/05/IMG_4900-v1_1800-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/reisijutt/armeenia-veinide-uus-tulemine/" title="Permalink to Armeenia veinide uus&nbsp;tulemine" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2016/11/ArmAs-veinimaja-põllud_1800-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/reisijutt/tanniinide-pidu-nebbiolo-prima/" title="Permalink to Tanniinide pidu – Nebbiolo Prima" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2017/01/IMG_3851-UUS-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count clearfix">
								<div class="category-post-count label">65</div>
				
				<div class="category-title title title-small header-font">
					<a href="https://www.vine.ee/category/uudised/" title="Permalink to Uudised" rel="bookmark">
						Uudised					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/uudised/viking-line-sai-oma-erilise-sampanja-essentiel-by-essi/" title="Permalink to Viking Line sai oma erilise šampanja &#8211; Essentiel by Essi" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/11/Viking_line-2-of-50-TE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/uudised/olle-pruulimine-on-seniarvatust-vanem/" title="Permalink to Õlle pruulimine on seniarvatust vanem" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/10/kraatrid-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/uudised/vino-nobile-pungub/" title="Permalink to Vino Nobile pungub ja kasvatab muskleid" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/02/terra-nobile-1800x1200-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">22</div>
				
				<div class="category-title title title-small header-font">
					<a href="https://www.vine.ee/category/persoon/" title="Permalink to Persoon" rel="bookmark">
						Persoon					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/jutud/persoon/isa-matti/" title="Permalink to Isa Matti" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2020/08/MG_0125-UUS_filtered-USM_2400-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/jutud/persoon/veini-moju-tervisele-prantsuse-paradoksi-valguses/" title="Permalink to Veini mõju tervisele Prantsuse paradoksi valguses" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/08/toomas-toomsoo-1800-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/persoon/anti-ja-austrid/" title="Permalink to Anti ja austrid" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2018/05/7A9A1483-v2_1800-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">05</div>
				
				<div class="category-title title title-small header-font">
					<a href="https://www.vine.ee/category/raamatud/" title="Permalink to Raamatud" rel="bookmark">
						Raamatud					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/uudised/veinimaailm-veinimaitsmise-luhikursus/" title="Permalink to „Veinimaailm.  Veinimaitsmise lühikursus”" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2014/12/veinimaitsmise-lühikursus-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/uudised/suur-veinijuht/" title="Permalink to „Suur veinijuht”" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2014/12/suur-veinijuht-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="https://www.vine.ee/raamatud/andrew-jefford-veinikursus-2/" title="Permalink to Andrew Jefford: Veinikursus" rel="bookmark">
							<img width="360" height="200" src="https://www.vine.ee/wp-content/uploads/2009/11/andrew-jefford-veinikursus-SUUR-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div></div>		</aside>
			</div>
</div>

				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_about_us-2" class="widget vw-sidebar-footer-1 widget_vw_widget_about_us"><h3 class="widget-title"><span class="super-title">Veiniajakiri aastast 2009</span>Veiniajakiri VINE</h3>			VINE on eestikeelne sõltumatu veiniajakiri, mille eesmärgiks on edasi viia Eesti veinikultuuri ja harida neid, kes julgevad vaadata sammukese kaugemale õlust ja viinast — traditsioonilistest eesti jookidest. Mis aga muidugi ei tähenda, et me viimati mainitutest täiesti mööda vaatame.
Ajakirja kolleegiumisse ja maitsmiskomisjoni kuuluvad Eesti parimad veiniasjatundjad, siit leiab lugemist nii algaja veinisõber kui kogenud nautleja.
VINE ilmus aastatel 2009–2016 ka paberkujul, peamiselt üks kord poolaastas – kevadel ja sügisel. Alates 2018. aasta veebruarist püüame varasemasse rütmi tagasi saada.
Veebiversioonis üritame ära kasutada lisaväärtusi, mida pakuvad online-meedia võimalused — seda nii uudiste kiire kajastamise kui ka muude veebi-spetsiifiliste lahenduste näol. 
Oleme avatud erilahendustele ja arvestame meelsasti maaletoojate huve, kuid veinide hindamisel järgib ajakirja degusteerimiskomisjon alati sõltumatuse printsiipi.			<div class="site-social-icons"><a class="site-social-icon" href="https://www.facebook.com/Veiniajakiri.VINE" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="tag_cloud-2" class="widget vw-sidebar-footer-2 widget_tag_cloud"><h3 class="widget-title">Sildid</h3><div class="tagcloud"><a href="https://www.vine.ee/tag/amarone/" class="tag-cloud-link tag-link-43 tag-link-position-1" style="font-size: 8pt;" aria-label="Amarone (1 element)">Amarone</a>
<a href="https://www.vine.ee/tag/areni/" class="tag-cloud-link tag-link-235 tag-link-position-2" style="font-size: 11.6pt;" aria-label="Areni (2 elementi)">Areni</a>
<a href="https://www.vine.ee/tag/arhitektuur-2/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 19pt;" aria-label="arhitektuur (6 elementi)">arhitektuur</a>
<a href="https://www.vine.ee/tag/armeenia/" class="tag-cloud-link tag-link-233 tag-link-position-4" style="font-size: 11.6pt;" aria-label="Armeenia (2 elementi)">Armeenia</a>
<a href="https://www.vine.ee/tag/austraalia/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 11.6pt;" aria-label="Austraalia (2 elementi)">Austraalia</a>
<a href="https://www.vine.ee/tag/austria/" class="tag-cloud-link tag-link-176 tag-link-position-6" style="font-size: 14pt;" aria-label="Austria (3 elementi)">Austria</a>
<a href="https://www.vine.ee/tag/brett/" class="tag-cloud-link tag-link-457 tag-link-position-7" style="font-size: 11.6pt;" aria-label="brett (2 elementi)">brett</a>
<a href="https://www.vine.ee/tag/brettanomyces/" class="tag-cloud-link tag-link-459 tag-link-position-8" style="font-size: 11.6pt;" aria-label="Brettanomyces (2 elementi)">Brettanomyces</a>
<a href="https://www.vine.ee/tag/chardonnay/" class="tag-cloud-link tag-link-75 tag-link-position-9" style="font-size: 14pt;" aria-label="Chardonnay (3 elementi)">Chardonnay</a>
<a href="https://www.vine.ee/tag/chianti/" class="tag-cloud-link tag-link-183 tag-link-position-10" style="font-size: 14pt;" aria-label="Chianti (3 elementi)">Chianti</a>
<a href="https://www.vine.ee/tag/chianti-classico/" class="tag-cloud-link tag-link-184 tag-link-position-11" style="font-size: 11.6pt;" aria-label="Chianti Classico (2 elementi)">Chianti Classico</a>
<a href="https://www.vine.ee/tag/esa/" class="tag-cloud-link tag-link-39 tag-link-position-12" style="font-size: 8pt;" aria-label="ESA (1 element)">ESA</a>
<a href="https://www.vine.ee/tag/evelyn-county/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 8pt;" aria-label="Evelyn county (1 element)">Evelyn county</a>
<a href="https://www.vine.ee/tag/grenache/" class="tag-cloud-link tag-link-211 tag-link-position-14" style="font-size: 11.6pt;" aria-label="Grenache (2 elementi)">Grenache</a>
<a href="https://www.vine.ee/tag/gruner-veltliner/" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 11.6pt;" aria-label="Grüner Veltliner (2 elementi)">Grüner Veltliner</a>
<a href="https://www.vine.ee/tag/hispaania/" class="tag-cloud-link tag-link-179 tag-link-position-16" style="font-size: 14pt;" aria-label="Hispaania (3 elementi)">Hispaania</a>
<a href="https://www.vine.ee/tag/itaalia/" class="tag-cloud-link tag-link-19 tag-link-position-17" style="font-size: 20pt;" aria-label="Itaalia (7 elementi)">Itaalia</a>
<a href="https://www.vine.ee/tag/kalev-keskula/" class="tag-cloud-link tag-link-202 tag-link-position-18" style="font-size: 11.6pt;" aria-label="Kalev Kesküla (2 elementi)">Kalev Kesküla</a>
<a href="https://www.vine.ee/tag/liviko/" class="tag-cloud-link tag-link-121 tag-link-position-19" style="font-size: 14pt;" aria-label="Liviko (3 elementi)">Liviko</a>
<a href="https://www.vine.ee/tag/loimer/" class="tag-cloud-link tag-link-33 tag-link-position-20" style="font-size: 8pt;" aria-label="Loimer (1 element)">Loimer</a>
<a href="https://www.vine.ee/tag/loisium/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 8pt;" aria-label="Loisium (1 element)">Loisium</a>
<a href="https://www.vine.ee/tag/maitsmised/" class="tag-cloud-link tag-link-37 tag-link-position-22" style="font-size: 8pt;" aria-label="maitsmised (1 element)">maitsmised</a>
<a href="https://www.vine.ee/tag/medici/" class="tag-cloud-link tag-link-186 tag-link-position-23" style="font-size: 11.6pt;" aria-label="Medici (2 elementi)">Medici</a>
<a href="https://www.vine.ee/tag/mourvedre/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 11.6pt;" aria-label="Mourvèdre (2 elementi)">Mourvèdre</a>
<a href="https://www.vine.ee/tag/must-poll/" class="tag-cloud-link tag-link-71 tag-link-position-25" style="font-size: 20pt;" aria-label="must põll (7 elementi)">must põll</a>
<a href="https://www.vine.ee/tag/nautimus/" class="tag-cloud-link tag-link-120 tag-link-position-26" style="font-size: 11.6pt;" aria-label="Nautimus (2 elementi)">Nautimus</a>
<a href="https://www.vine.ee/tag/persoon/" class="tag-cloud-link tag-link-73 tag-link-position-27" style="font-size: 21pt;" aria-label="persoon (8 elementi)">persoon</a>
<a href="https://www.vine.ee/tag/piirkonnad/" class="tag-cloud-link tag-link-72 tag-link-position-28" style="font-size: 22pt;" aria-label="piirkonnad (9 elementi)">piirkonnad</a>
<a href="https://www.vine.ee/tag/pinot-noir/" class="tag-cloud-link tag-link-77 tag-link-position-29" style="font-size: 11.6pt;" aria-label="Pinot Noir (2 elementi)">Pinot Noir</a>
<a href="https://www.vine.ee/tag/prantsusmaa/" class="tag-cloud-link tag-link-171 tag-link-position-30" style="font-size: 14pt;" aria-label="Prantsusmaa (3 elementi)">Prantsusmaa</a>
<a href="https://www.vine.ee/tag/raamat/" class="tag-cloud-link tag-link-115 tag-link-position-31" style="font-size: 14pt;" aria-label="raamat (3 elementi)">raamat</a>
<a href="https://www.vine.ee/tag/rhone/" class="tag-cloud-link tag-link-208 tag-link-position-32" style="font-size: 11.6pt;" aria-label="Rhône (2 elementi)">Rhône</a>
<a href="https://www.vine.ee/tag/rotundoon/" class="tag-cloud-link tag-link-445 tag-link-position-33" style="font-size: 11.6pt;" aria-label="rotundoon (2 elementi)">rotundoon</a>
<a href="https://www.vine.ee/tag/sommeljee/" class="tag-cloud-link tag-link-70 tag-link-position-34" style="font-size: 22pt;" aria-label="sommeljee (9 elementi)">sommeljee</a>
<a href="https://www.vine.ee/tag/syrah/" class="tag-cloud-link tag-link-212 tag-link-position-35" style="font-size: 11.6pt;" aria-label="Syrah (2 elementi)">Syrah</a>
<a href="https://www.vine.ee/tag/tca/" class="tag-cloud-link tag-link-453 tag-link-position-36" style="font-size: 11.6pt;" aria-label="TCA (2 elementi)">TCA</a>
<a href="https://www.vine.ee/tag/terroir/" class="tag-cloud-link tag-link-470 tag-link-position-37" style="font-size: 11.6pt;" aria-label="terroir (2 elementi)">terroir</a>
<a href="https://www.vine.ee/tag/toscana/" class="tag-cloud-link tag-link-182 tag-link-position-38" style="font-size: 16pt;" aria-label="Toscana (4 elementi)">Toscana</a>
<a href="https://www.vine.ee/tag/tsiili/" class="tag-cloud-link tag-link-41 tag-link-position-39" style="font-size: 19pt;" aria-label="Tšiili (6 elementi)">Tšiili</a>
<a href="https://www.vine.ee/tag/valpolicella/" class="tag-cloud-link tag-link-44 tag-link-position-40" style="font-size: 8pt;" aria-label="Valpolicella (1 element)">Valpolicella</a>
<a href="https://www.vine.ee/tag/veiniraamat/" class="tag-cloud-link tag-link-116 tag-link-position-41" style="font-size: 11.6pt;" aria-label="veiniraamat (2 elementi)">veiniraamat</a>
<a href="https://www.vine.ee/tag/veneto/" class="tag-cloud-link tag-link-178 tag-link-position-42" style="font-size: 11.6pt;" aria-label="Veneto (2 elementi)">Veneto</a>
<a href="https://www.vine.ee/tag/vine-nr-9/" class="tag-cloud-link tag-link-36 tag-link-position-43" style="font-size: 8pt;" aria-label="VINE nr 9 (1 element)">VINE nr 9</a>
<a href="https://www.vine.ee/tag/voskehat/" class="tag-cloud-link tag-link-237 tag-link-position-44" style="font-size: 11.6pt;" aria-label="Voskehat (2 elementi)">Voskehat</a>
<a href="https://www.vine.ee/tag/ollesommeljee/" class="tag-cloud-link tag-link-40 tag-link-position-45" style="font-size: 8pt;" aria-label="õllesommeljee (1 element)">õllesommeljee</a></div>
</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_authors-2" class="widget vw-sidebar-footer-3 widget_vw_widget_authors"><h3 class="widget-title"><span class="super-title">VINE kaasautorid</span>Autorid</h3><ul class="clearfix">			<li>
				<a href="https://www.vine.ee/author/tanel-eigi/" title="Permalink to Tanel Eigi" rel="bookmark">
					<img alt='Tanel Eigi' src='https://www.vine.ee/wp-content/uploads/2018/10/mess-4-suur-MV-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2018/10/mess-4-suur-MV-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/arnepajula/" title="Permalink to Arne Pajula" rel="bookmark">
					<img alt='Arne Pajula' src='https://www.vine.ee/wp-content/uploads/2014/12/arne-MV-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/arne-MV-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/karl-kristjan-nigesen/" title="Permalink to Karl-Kristjan Nigesen" rel="bookmark">
					<img alt='Karl-Kristjan Nigesen' src='https://www.vine.ee/wp-content/uploads/2010/05/karl-MV-suur-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2010/05/karl-MV-suur-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/aarekarolin/" title="Permalink to Aare Karolin" rel="bookmark">
					<img alt='Aare Karolin' src='https://www.vine.ee/wp-content/uploads/2014/12/aare-MV-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/aare-MV-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/eglehaidak/" title="Permalink to Egle Haidak" rel="bookmark">
					<img alt='Egle Haidak' src='https://www.vine.ee/wp-content/uploads/2014/12/egle-531px-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/egle-531px-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/kadrikroon/" title="Permalink to Kadri Kroon" rel="bookmark">
					<img alt='Kadri Kroon' src='https://www.vine.ee/wp-content/uploads/2014/12/kadri-531-MV-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/kadri-531-MV-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/liina-karron/" title="Permalink to Liina Karron" rel="bookmark">
					<img alt='Liina Karron' src='https://www.vine.ee/wp-content/uploads/2014/12/liina-karron-531-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/liina-karron-531-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/jaakeensalu/" title="Permalink to Jaak Eensalu" rel="bookmark">
					<img alt='Jaak Eensalu' src='https://www.vine.ee/wp-content/uploads/2014/12/jaak_eensalu-MV-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/jaak_eensalu-MV-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/urvo-ugandi/" title="Permalink to Urvo Ugandi" rel="bookmark">
					<img alt='Urvo Ugandi' src='https://www.vine.ee/wp-content/uploads/2014/12/urvo-MV-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/urvo-MV-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/august-alop/" title="Permalink to August Alop" rel="bookmark">
					<img alt='August Alop' src='https://www.vine.ee/wp-content/uploads/2014/12/alop-MV-45mm-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/alop-MV-45mm-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/margit-kirsipuu/" title="Permalink to Margit Kirsipuu" rel="bookmark">
					<img alt='Margit Kirsipuu' src='https://www.vine.ee/wp-content/uploads/2014/12/margit-531-MV2-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/margit-531-MV2-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/peep-moorast/" title="Permalink to Peep Moorast" rel="bookmark">
					<img alt='Peep Moorast' src='https://www.vine.ee/wp-content/uploads/2014/12/peep-531-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/peep-531-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/meelispiller/" title="Permalink to Meelis Piller" rel="bookmark">
					<img alt='Meelis Piller' src='https://www.vine.ee/wp-content/uploads/2018/10/Meelis-Piller-531-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2018/10/Meelis-Piller-531-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/enehalinen/" title="Permalink to Ene Hälinen" rel="bookmark">
					<img alt='Ene Hälinen' src='https://www.vine.ee/wp-content/uploads/2014/12/ene-MV-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/ene-MV-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/igorsoot/" title="Permalink to Igor Sööt" rel="bookmark">
					<img alt='Igor Sööt' src='https://www.vine.ee/wp-content/uploads/2014/12/igor-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/igor-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
					<li>
				<a href="https://www.vine.ee/author/toivo-voit/" title="Permalink to Toivo Voit" rel="bookmark">
					<img alt='Toivo Voit' src='https://www.vine.ee/wp-content/uploads/2014/12/toivo-mv-160x160.jpg' srcset='https://www.vine.ee/wp-content/uploads/2014/12/toivo-mv-320x320.jpg 2x' class='avatar avatar-160 photo' height='160' width='160' />				</a>
			</li>
		</ul></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"><strong>Veiniajakiri VINE</strong> © 2009–2020</br>
<a href="mailto:info@vine.ee">info@vine.ee</a></br>
+372 551 7623</br>
Terase 5, Tallinn 10125, Estonia</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Tagasi &uuml;les</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
		var advanced_ads_ga_UID = 'UA-2741230-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2741230-3', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "linear",
			slideshow: false,
			slideshowSpeed: 2000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: false,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/plugins/wp-last-modified-info/assets/js/frontend.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/plugins/wp-charts//js/functions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/themes/presso/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-content/themes/presso/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://www.vine.ee/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=et; expires=" + expirationDate.toUTCString() + "; path=/; secure";
			}());</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Küpsiste teavitus" style="background-color: rgba(102,102,102,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.vine.ee @ 2020-11-17 11:47:00 by W3 Total Cache
-->